7 svar
122 visningar
wicerd 13
Postad: 2 aug 2019

Hur isolationsprova Dahlander (gemensam lindning)

Hej. Jag har i uppgift att koppla styrkrets / huvudkrets efter kretsschema för en asynkronmotor med polomkopplingsbar lindning / Dhalanderkoppling.

Syrkrets/huvudkrets ska vara ok (tror jag) men innan ikoppling så ska jag först kontrollera motorn så den är ok. 

Så min fråga är:

Motorn är ej ansluten och inga bleck. Hur isolationsprovar jag lindningarna, (lindningen) då det är gemensam lindning? Samt isolationsprova mellan lindningar/lindning och jord görs som vanligt eller?

Mellan vilka plintar ska jag mäta resistansen för att se om de visar samma motstånd? 

Misstänker att jag behöver sätta bleck/ledare mellan u,v,w1 u,v,w2 på något sätt som jag inte kommer på?

Sen när jag kopplat in motorn så ska jag innan idrifttagande kontinuitetstesta sjuddsjord som vanligt samt isolationsprova mellan lindningar och lindningar/jord. Hur gör jag här? Att testa mellan lindningarna borde ju bli knas här när jag har Dahlander? Eller tänker jag helt fel?

 

Någon som kan dethär får gärna leda mig in på rätt spår.

Jag har både googlat å sökt i skolböckerna men hittar bara bilden jag bifogar nedan.

Tacksam för all hjälp

/Mikael

ConnyN 899
Postad: 3 aug 2019 Redigerad: 3 aug 2019

Hej!

Det är lite lurigt, men om du tittar på motorplinten så ser det ut så här:

Om du sedan tittar på din ritning så ser du att en lindning går från 1U till 2V en går från 1V till 2W och en från 2U till 1W,

När du inte har något inkopplat och inga bleck inlagda så kan du motståndsmäta mellan dessa punkter.
Du kan också isolationsmäta antingen de tre övre mot jordanslutningen på motorn eller de tre nedre.

Är det en stor motor så blir resistansen väldigt låg vilket inte betyder att du har kortslutning i lindningen utan att just reistansen är låg. Det finns impedansmätare om man vill försäkra sig om att lindningen är riktig.

Edit: Jag hamnade lite i tidsnöd. (Grillen kastad från förra året. Måste köpa en ny, men nu är jag tillbaka)

Jag missade litet. Det går två lindningar från varje anslutning.

1U till 2V och 2W

1V till 2U och 2V

1W till 2U och 2W

Hoppas det är rätt nu, men det märker du när du mäter.

ConnyN 899
Postad: 4 aug 2019

Jag har tittat lite till på detta nu och det jag beskrev var lindning för konstant moment.
Den andra lindningen för fläktmoment har lite andra förhållanden.

Kanske det finns en märkskylt på motorn som talar om vilken lindning den har?
Annars kan du lätt konstatera det genom att mäta resistansen mellan 1U och 2U först
och därefter mellan 1U och 2W.
Är det koppling för konstant moment gäller att du får samma värde.
Är det koppling för fläktmoment så får du ett tre gånger så stort värde vid mätning mellan 1U och 2W.
Se figurerna.
Om det nu inte är en så stor motor så att lindningsresistansen är nära noll vid okopplad motor?

Jag nämnde att det finns andra sätt att mäta en lindning, som jag felaktigt kallade impedansmätning. Det heter induktansmätning och det finns särskilda instrument för sådan mätning.

wicerd 13
Postad: 4 aug 2019

Stort tack!!

 

Jag ska in till skolan i morgon och testa. Tror jag blev lite klokare på detta nu.

 

Tack igen!

ConnyN 899
Postad: 4 aug 2019
wicerd skrev:

Stort tack!!

 

Jag ska in till skolan i morgon och testa. Tror jag blev lite klokare på detta nu.

 

Tack igen!

Berätta gärna hur det går.
Lycka till!

wicerd 13
Postad: 5 aug 2019

Hej!

Jag var inne idag och och gjorde först motståndsmätning på ej inkopplad motor. Motorn var en D/YY. Jag mätte mellan 1U till 2V och 2W, 1V till 2U och 2V, 1W till 2U och 2W och fick ca 12ohm mellan varje. (Ca 20ohm mellan ex 1U och 2U, där man inte ska mäta.)

Då det visade samma värden mellan varje mätning tänkte jag att det var ok så jag kopplade in ledarna till motorplinten enligt kretsschemat. Låg till 1U,1V, 1W och hög till 2U,2V, 2W.

Min lärare undrade hur jag mätt så jag visade. Han hummade lite och sa:

"Så kan man ju kanske göra, du fick ju samma mätvärden på alla....Du tänker rätt.... Men då lindningarna är parallellkopplade så får du korrekt mätvärde om du  sammankopplar 1U,1V, 1W och mäter mellan dem till respektive 2U,2V, 2W."

Så istället för att koppla isär och leta upp/tillverka nya bleck så slog jag till säkerhetsbrytaren mellan motor och styrbox (hela stationen är fortfarande helt spänningslös) och höll manuellt in en kontaktor för att sammankoppla 1U,1V, 1W.

Samtidigt så gjorde jag ny motståndsmätning mellan 1U till respektive 2U,2V, 2W och fick då värdet 6,7ohm på samtliga.

Det var bättre värden tyckte min lärare och jag fick spänningsätta och starta motorn. Den fungerade felfritt både på låg och hög.

Däremot måste jag erkänna att jag inte helt hängde med på varför 1U,1V, 1W ska sammankopplas när lindningarna är parallellkopplade, när man ska motståndsmäta?

Tack igen för all hjälp!

ConnyN 899
Postad: 5 aug 2019 Redigerad: 5 aug 2019
wicerd skrev:

Hej!

Jag var inne idag och och gjorde först motståndsmätning på ej inkopplad motor. Motorn var en D/YY. Jag mätte mellan 1U till 2V och 2W, 1V till 2U och 2V, 1W till 2U och 2W och fick ca 12ohm mellan varje. (Ca 20ohm mellan ex 1U och 2U, där man inte ska mäta.)

Då det visade samma värden mellan varje mätning tänkte jag att det var ok så jag kopplade in ledarna till motorplinten enligt kretsschemat. Låg till 1U,1V, 1W och hög till 2U,2V, 2W.

Min lärare undrade hur jag mätt så jag visade. Han hummade lite och sa:

"Så kan man ju kanske göra, du fick ju samma mätvärden på alla....Du tänker rätt.... Men då lindningarna är parallellkopplade så får du korrekt mätvärde om du  sammankopplar 1U,1V, 1W och mäter mellan dem till respektive 2U,2V, 2W."

Så istället för att koppla isär och leta upp/tillverka nya bleck så slog jag till säkerhetsbrytaren mellan motor och styrbox (hela stationen är fortfarande helt spänningslös) och höll manuellt in en kontaktor för att sammankoppla 1U,1V, 1W.

Samtidigt så gjorde jag ny motståndsmätning mellan 1U till respektive 2U,2V, 2W och fick då värdet 6,7ohm på samtliga.

Det var bättre värden tyckte min lärare och jag fick spänningsätta och starta motorn. Den fungerade felfritt både på låg och hög.

Däremot måste jag erkänna att jag inte helt hängde med på varför 1U,1V, 1W ska sammankopplas när lindningarna är parallellkopplade, när man ska motståndsmäta?

Tack igen för all hjälp!

Tack själv för din fina beskrivning. Jag måste läsa och fundera litet på detta. Verkligen intressant.
Återkommer så fort jag är med på det hela. Dahlanderkoppling har jag nog inte hört talas om sen jag slutade på gymnasiet 1972, men något har väl hjulen börjat snurra litet i mitt rostiga maskineri. :-)

Edit: Det blir väldigt tydligt när man tittar på figuren för D/YY höga hastigheten. Då får du två lindningar parallella när du mäter.
Mäter du utan bleck så får du figuren D/YY låga hastigheten och då blir det mer komplicerade förhållanden.
1U till 2V så har du tre motstånd i serie som är parallellkoplade med ytterligare tre motstånd i serie. Eller hur?

1U till 2W blir ju rätt knepig om man tänker på d-kopplingen en lindning parallell med 5 i serie.

Så jag förstår att din lärare hummade åt mitt förslag.

ConnyN 899
Postad: 6 aug 2019

Någonting är lite konstigt.

Om du mäter 1U till 2V och 1V till 2U samt 1W till 2W på den okopplade motorn så ser det ut att vara tre lindningar som ligger seriekopplade och som är parallellkopplade med tre andra lindningar i serie.

Med ditt mätresultat på två parallella lindningar 6,7 ohm, så betyder det att en lindning har 13,4 ohm.

3·13,4=40,2 ohm. Två parallella lindningar med 40,2 ohm ger en resistans på 20,1 ohm.
Vilket du borde fått på alla de tre mätningarna?

Däremot när du mätte mellan 1U och 2W så mätte du över en lindning som ligger parallell med fem lindningar i serie vilket ger en total resistans på 11,2 ohm.

Du kanske inte har tid att kolla upp detta, men det vore intressant om du har möjlighet att kolla upp det.

Svara Avbryt
Close