10 svar
71 visningar
Farbrorgul 191
Postad: 4 mar 2020

Återställa X på grafräknaren (Texas Ti-82)

Jag har lagt in X som 100 på min Texas-82 och när jag ritar grafer för att se hur de ska se ut så blir de missvisande då x = 100. Jag vill återställa denna variabel till fabriksinställningarna (vet ej vad den ska motsvara då) så att jag kan se grafens utseende korrekt. Hur gör jag det? 

tindra03 86
Postad: 4 mar 2020

Jag har inte TI82, utan 84 (men skulle gissa det är i princip detsamma)

Jag gör såhör när jag vill återställa zoom för mina koordinatsystem:

 

1. Tryck på zoom (de små knapparna i toppen och den mittersta av de fem)

2. Tryck på 6 (standard) så återställer du till fabriksinsällningarna

 

Vill du manuellt ställa fönsterstorleken trycker du istället på "window" (till vänster om zoom) och väljer X-max osv manuellt!

Lycka till :))

Farbrorgul 191
Postad: 4 mar 2020 Redigerad: 4 mar 2020
tindra03 skrev:

Jag har inte TI82, utan 84 (men skulle gissa det är i princip detsamma)

Jag gör såhör när jag vill återställa zoom för mina koordinatsystem:

 

1. Tryck på zoom (de små knapparna i toppen och den mittersta av de fem)

2. Tryck på 6 (standard) så återställer du till fabriksinsällningarna

 

Vill du manuellt ställa fönsterstorleken trycker du istället på "window" (till vänster om zoom) och väljer X-max osv manuellt!

Lycka till :))

Det jag menar är inte window, jag vill återställa min "Sto->" som jag lagt på X.

AlvinB 3760
Postad: 4 mar 2020

När du ritar grafer struntar miniräknaren i vilket värde X har, utan det räknas som en variabel. Faktum är att fabriksinställningen är att X=0, och det orsakar ju inga problem.

Vad är det för graf du ritar egentligen och vad är det du tycker är fel med den? Felet ligger nog någon annanstans.

Farbrorgul 191
Postad: 4 mar 2020
AlvinB skrev:

När du ritar grafer struntar miniräknaren i vilket värde X har, utan det räknas som en variabel. Faktum är att fabriksinställningen är att X=0, och det orsakar ju inga problem.

Vad är det för graf du ritar egentligen och vad är det du tycker är fel med den? Felet ligger nog någon annanstans.

Jaha, visste inte detta. Konstigt dock då ALLA mina grafer blir fel jämfört med vad som visas i facit. Förstår ärligt talat inte var felet ligger. 

AlvinB 3760
Postad: 4 mar 2020 Redigerad: 4 mar 2020
Farbrorgul skrev:
AlvinB skrev:

När du ritar grafer struntar miniräknaren i vilket värde X har, utan det räknas som en variabel. Faktum är att fabriksinställningen är att X=0, och det orsakar ju inga problem.

Vad är det för graf du ritar egentligen och vad är det du tycker är fel med den? Felet ligger nog någon annanstans.

Jaha, visste inte detta. Konstigt dock då ALLA mina grafer blir fel jämfört med vad som visas i facit. Förstår ärligt talat inte var felet ligger. 

På vilket sätt är de fel? Kan du ge oss ett exempel på graf där din miniräknare visar fel?

X kan väl skrivas på två sätt, dels finns en variabelknapp där det står typ X,T, och några till, dels finns bokstaven X på samma sätt som resten av alfabetet. Det du beskriver skulle nog kunna hända om du använder bokstaven, och inte variabeln, X.

Ebola 1346
Postad: 4 mar 2020

Farbrorgul 191
Postad: 5 mar 2020
Ebola skrev:

Ja det är den jag använder. Därför jag inte förstår varför jag får missvisande grafer.

AlvinB 3760
Postad: 5 mar 2020

Vilket X man använder struntar miniräknaren också i. Man får exakt samma resultat genom att klicka på X,T,θ-knappen som genom att trycka på ALPHA och STO➔.

Kan du, Farbrorgul, ge ett exempel på en graf där du tycker att din miniräknare visar fel?

Ebola 1346
Postad: 5 mar 2020 Redigerad: 5 mar 2020
AlvinB skrev:

Vilket X man använder struntar miniräknaren också i. 

Aha, det har du rätt i. Man får inte samma resultat genom att trycka på ALPHA och 3 eller 4 för T eller θ. Bara X. Se där.

Svara Avbryt
Close