11 svar
66 visningar
Laguna 1804
Postad: 19 okt 2018

Hjälp, kan inte svara på inlägg

På mobilen kan jag skriva ett svar på ett inlägg, men sen kan jag inte skicka in det, för Skicka-knappen är borta. 

SvanteR 1354
Postad: 19 okt 2018

Jag har exakt samma problem på Safari på Mac, men det fungerar med Opera på Mac!

Laguna 1804
Postad: 19 okt 2018
SvanteR skrev:

Jag har exakt samma problem på Safari på Mac, men det fungerar med Opera på Mac!

 Aha, Firefox på Android funkar också.

Det funkar inte med Samsungs inbyggda webläsare, men Chrome verkar fungera.

Palle Derkert 416 – Admin
Postad: 19 okt 2018

Det var en bugg som uppkom när vi lanserade fixen för tangenbordet för vissa androidtelefoner, vi fixade den direkt när vi såg den men ni som fortfarande får upp den har en gammal cache. Ladda om några gånger eller töm er cache om det inte hjälper. 

Det är inte bara ett problem på mobilen. Jag har samma problem på min windowsdator.

Palle Derkert 416 – Admin
Postad: 19 okt 2018

Yes, men lösningen är att tömma cachen på webbläsaren i dator eller mobil.

Palle Derkert 416 – Admin
Postad: 19 okt 2018

Vi jobbar på en lösning som invaliderar den gamla koden när ny lanserats, då kommer inte den här typen av cache problem att uppkomma. 

Det funkade att tömma cachen på datorn (fick googla först) men jag har inte lyckats med det på mobilen.

Palle Derkert 416 – Admin
Postad: 19 okt 2018

Nu ska det vara fixat så att er gamla fil laddas in på nytt om ni laddar om sidan, prova om det funkar för er nu.

SvanteR 1354
Postad: 19 okt 2018

Nu funkar det!

Ja, nu funkar det överallt för mig också. 

Svara Avbryt
Close