8 svar
74 visningar
Laguna 13337
Postad: 26 jan 2021

Uppladdning av bilder misslyckas ofta

(Har någon rapporterat detta redan?)

På sistone verkar det vara mycket svårt att få sina bilder uppladdade. T.ex. Smaragdalena säger att hon kan få prova 30 gånger innan det går. (Och eftersom det går till slut så är det inte så att bilden är för stor.) Och i ett flertal trådar säger frågeställarna att de inte kunde ladda upp.

(Har någon rapporterat detta redan?)

Jodå, det finns redan en tråd om detta.

Palle Derkert 893 – Admin
Postad: 26 jan 2021

Vi har lyft frågan med Mattecentrum, återkommer. 

Palle Derkert 893 – Admin
Postad: 27 jan 2021

Bör vara åtgärdat nu, se här https://www.pluggakuten.se/trad/verkar-inte-kunna-ladda-upp-bilder-till-pa/?order=all#post-1beebb00-3dd4-4156-a9a5-acbd01206d41 

Nu behövde jag försöka ungefär 5 ggr innan jag lyckades lägga upp den här bilden

i den här tråden. (När jag laddade upp den här och nu funkade det på första försöket)

Hmm ja det var ju tråkigt att det här inte var löst. Upplever du problemet som mindre förekommande än tidigare, eller är det lika mycket problem för dig med bilduppladdning? 

Betydligt mindre problem nu - men jag trodde du skulle vara intresserad av att veta att det har hänt igen.

Det är vi definitivt :) 

Bra att det är mindre problem. Vi har svårt att lokalisera exakt vad problemet beror på men justerade ett antal grejer runt det så det är ju bra att det har gett någon effekt. 

Laguna 13337
Postad: 9 feb 2021 Redigerad: 9 feb 2021

Nyss sade pluggakuten så här till mig, i en liten ruta nertill på sidan:

            Misslyckades med att starta plugin: tiny_mce_wiris

efter att ha visat sista inlägget i en tråd, men utan den bild som borde vara där. När jag laddade sidan igen så kom bilden fram.

Edit: den här tråden: https://www.pluggakuten.se/trad/rita-en-skiss-av-grafen-till-en-funktion/

Svara Avbryt
Close