11 svar
117 visningar
Laguna Online 20313
Postad: 8 jul 20:57 Redigerad: 8 jul 21:14

testar bilder

redigerar

Laguna Online 20313
Postad: 8 jul 20:58 Redigerad: 8 jul 21:14

redigerar

 

Laguna Online 20313
Postad: 8 jul 21:02

Ena bilden inlagd från dator, den andra från mobil, och jag ser båda på båda ställena. Gör alla andra det?

Tigster 269
Postad: 8 jul 21:09

De syns hos mig. Bidrar med en bild jag med.

Smaragdalena Online 67169 – Lärare
Postad: 8 jul 21:24 Redigerad: 8 jul 21:24

Jag ser alla bilder i den här tråden (tror jag). Jag lägger in en bild från datorn.

ConnyN 2282
Postad: 8 jul 21:26
Laguna skrev:

Ena bilden inlagd från dator, den andra från mobil, och jag ser båda på båda ställena. Gör alla andra det?

Jodå, men kanske behöver vi ett formulär med kryssfrågor när det inte går bra. Typ operativsystem, bildformat och vad man nu kan undra över som felsökare. 

Jag ser alla bilder i den här tråden.

Jag tror inte att någon av mina bilder någonsin har försvunnit. Kan det vara så att det bara drabbar vissa användare?

Här är mitt bidrag till bildförsvinnarkanidaterna:

Sten 802 – Live-hjälpare
Postad: 8 jul 23:03 Redigerad: 8 jul 23:07

Jag fick problem när jag lade ut en text via mobil och sedan uppdaterade den. Då slog inte ändringen igenom. Testar det igen nu.

EDIT Ändrar texten igen. Får inte problem nu.

tomast80 3940
Postad: 8 jul 23:19

Laguna Online 20313
Postad: 8 jul 23:35
Sten skrev:

Jag fick problem när jag lade ut en text via mobil och sedan uppdaterade den. Då slog inte ändringen igenom. Testar det igen nu.

EDIT Ändrar texten igen. Får inte problem nu.

Var det en bild där?

D4NIEL 869
Postad: 9 jul 01:29

Jag ser inga bilder i Stens inlägg.

Sten 802 – Live-hjälpare
Postad: 9 jul 05:30

Hej, mitt inlägg handlade om text. Det strulade för mig vid ett tillfälle, när min ändring inte blev synlig publikt.

Svara Avbryt
Close